Anzeige von Fehlerseiten nach Änderung der php-Version bei Strato beheben

Geschätzte Lesezeit: 1 Minute

Während meines Urlaubes hatte ich endlich mal wieder die Muße, mich meiner Fachlektüre zu widmen. Dazu zählte insbesondere ein Buch über das Erweitern und Optimieren von Joomla-Webseiten. In einem der letzten Abschnitte wurde anhand des Beispiels Strato erklärt, wie man die PHP-Version ändert.
Ich schaute bei meinen Einstellungen – zu finden unter Zum Paket >> Homepagegestaltung >> Website-Configurator >> PHP-Konfiguration. Und tatsächlich war die Standardversion bei mir noch auf Version 4.4.9 eingestellt. weiterlesen

Copyright © Sylvis Blog • 2019. Alle Rechte vorbehalten. •   Impressum   •    Datenschutzerklärung